nunit 2.5

Mar 30, 2009 at 9:07 PM
I downloaded the latest of ncommon (32500) and it seems that nunit 2.5 is missing from the libs. I installed the latest however I had to add all the references to the test projects..
Coordinator
Mar 31, 2009 at 12:03 AM
This will be fixed in the next source drop. Hopefully along with moving to Google code.~3cbr /~3e ~3cbr /~3e Thanks~2c~3cbr /~3e Ritesh~3cbr /~3e